Search found 6 matches

by Giovanni De Francesco
Thu Feb 14, 2013 7:52 am
Forum: OptiTrack MarketPlace
Topic: 80+ OptiTrack v120 Cameras (New)
Replies: 7
Views: 4737

Re: 80+ OptiTrack v120 Cameras (New)

Are the cameras still available?
by Giovanni De Francesco
Thu Jan 24, 2013 6:33 pm
Forum: General OptiTrack Support
Topic: V120 Slim camera frame rate problem
Replies: 7
Views: 2341

Re: V120 Slim camera frame rate problem

<t>Hello Doug, thank you for your intervention.<br/> The problem arises both when the cameras are connected individually, either when they are connected all together, and when they are all connected and in wired sinch.<br/> When I connect a single camera and set it to 120 fps, one of them run to 30 ...
by Giovanni De Francesco
Wed Jan 23, 2013 4:33 pm
Forum: General OptiTrack Support
Topic: V120 Slim camera frame rate problem
Replies: 7
Views: 2341

Re: V120 Slim camera frame rate problem

Hi Jeff,
This occurs when I use the Precision/Segment/Object modes. All three modes have no difference. But when I use MJPEG video modes the frame rate magically rises to 120fps.
I'm Looking for explanations
Thanks
by Giovanni De Francesco
Wed Jan 23, 2013 11:50 am
Forum: General OptiTrack Support
Topic: V120 Slim camera frame rate problem
Replies: 7
Views: 2341

V120 Slim camera frame rate problem

<t>I recently purchased four V120 Slim cameras and the Tracking tool software. My problem is that two of these cameras do not run to 120 frames per second when these are set to this speed.<br/> When I set the speed at 50%, the cameras run properly at 60 fps, but when I'm setting up to 100%, then two...