Search found 43 matches

by Alessia8086
Sat May 14, 2011 3:32 am
Forum: ARENA & Expression
Topic: please someone give me a clue?????!!!??
Replies: 18
Views: 7087

Re: please someone give me a clue?????!!!??

<t>ok so....at the moment only the 37+4 marker setup its working with 10 camera used, no way we can have a setup with 53 markers to work in any conditions at any point, 37 markers its way not enough so, any clues, configuration as been fixed, black cloth behinde actor, no sun in the scene, 10 camera...
by Alessia8086
Fri May 06, 2011 3:12 am
Forum: ARENA & Expression
Topic: please someone give me a clue?????!!!??
Replies: 18
Views: 7087

Re: please someone give me a clue?????!!!??

<t>thank you very much for the help, were' gathering all those information and trying to get the result we aim, at the moment weve try a configuration with 10 cameras ( we will ad 2 more )<br/> as said before we have try with a 37 markers combinations plus a black background behnde actor to avoid an...
by Alessia8086
Wed May 04, 2011 12:33 pm
Forum: ARENA & Expression
Topic: please someone give me a clue?????!!!??
Replies: 18
Views: 7087

Re: please someone give me a clue?????!!!??

<t>thanks for the link and tips we are going to fix the setup and try tomorrow with 12 cameras, we've bought 2 stands too with a black cloth behinde the actor, so lets see if this will finally help us to get a good track, but one question rise, if those cameras are too far means that for the body i ...
by Alessia8086
Mon May 02, 2011 12:44 am
Forum: ARENA & Expression
Topic: please someone give me a clue?????!!!??
Replies: 18
Views: 7087

Re: please someone give me a clue?????!!!??

<t>Hi Far star, yes markers where not perfectly in place during that video but we have done tests with markers in place and still seems impossible for us to track anything, we are gonna close the window behinde today to see if this help to fix some problems..<br/> thank you for your help i will post...
by Alessia8086
Sun May 01, 2011 1:52 pm
Forum: ARENA & Expression
Topic: please someone give me a clue?????!!!??
Replies: 18
Views: 7087

Re: please someone give me a clue?????!!!??

so..after trying aswell the 37+4 solution still we cant have the face rig to stay in place, we've made a small video showing what is going on maybe this can help even more..

http://www.youtube.com/watch?v=S0nezEhtOG0
by Alessia8086
Sun May 01, 2011 2:19 am
Forum: ARENA & Expression
Topic: please someone give me a clue?????!!!??
Replies: 18
Views: 7087

Re: please someone give me a clue?????!!!??

<r>thanks for taking the time to give us some answers <E>:)</E> <br/> First thing we go with a custom setup of 50 markers based on our facial rigging tecniques so its a need for us to be able to use a custome marker set.<br/> After doing the calibration we usually get a " exceptional " ( and a very ...
by Alessia8086
Sat Apr 30, 2011 4:54 pm
Forum: ARENA & Expression
Topic: please someone give me a clue?????!!!??
Replies: 18
Views: 7087

please someone give me a clue?????!!!??

Hi again problems seems to rise like mushrooms and we are honestly getting tired of testing wihtout any improovements, im attaching to this topic an image to explain how strange all this is... we are simple trying to have the face wizard to finally work, but we cant. Seems that we can have decent po...
by Alessia8086
Sat Apr 30, 2011 2:31 pm
Forum: ARENA & Expression
Topic: problems with capturing the face
Replies: 7
Views: 2016

Re: problems with capturing the face

no news so far. ive sent our files to naturalpoint but still the system is not working for us, seems like its snowing in april instead of a face mask not mentioning of course the marker template wizard that have not one single point attach...we are worried...
by Alessia8086
Sat Apr 30, 2011 9:34 am
Forum: ARENA & Expression
Topic: mobu example not working??
Replies: 1
Views: 954

Re: mobu example not working??

<t>actually to be precise we import the scene and the head its shifted out from the zero axys we moved the head in place but after applying the python script nothing open up, we've try to execute the script from the viewer inside mobu, the strange thing is that we can find the script into the folder...
by Alessia8086
Sat Apr 30, 2011 6:33 am
Forum: ARENA & Expression
Topic: mobu example not working??
Replies: 1
Views: 954

mobu example not working??

<t>Hi <br/> <br/> we're testing the sample scene in the goodies section about taking face capture live into motion builder, we are testing it with expression 1.7.1 and motion builder 2011 but for some some reason even showing a green connection in the assets browser we cant see any movement in mobu,...