Unreal Engine 4 Plugin 1.23 Deprecated Oculus Support?!?

Post Reply
BrunoMartelli
Posts: 29
Joined: Fri Aug 17, 2018 11:15 am
Contact:

Unreal Engine 4 Plugin 1.23 Deprecated Oculus Support?!?

Post by BrunoMartelli » Mon Feb 03, 2020 5:01 am

Hi

I was updating my older Unreal project to 4.23 and got the latest Optitrack plugin (1.23) in notice in the readme it says: - Oculus support deprecated.

What's up with that?

Post Reply